Домашняя работа

Задание на 8 декабря.
уметь решать задачу про булочку
Слева игры по ЭТ таблицам. Поиграйте

понедельник вторник среда четверг пятница итого цена расх
уч 1 6 9 9 0 76 =B2+C2+D2+E2+F2 78 =G2*H2
уч 2 7 8 8 9 8 =B3+C3+D3+E3+F3 9 =G3*H3
уч 3 8 7 4 9 56 =B4+C4+D4+E4+F4 7 =G4*H4
уч 4 9 6 53 9 7 =B5+C5+D5+E5+F5 6 =G5*H5
уч 5 0 5 5 1 5 =B6+C6+D6+E6+F6 5 =G6*H6
=СУММ(B2:B6) =СУММ(C2:C6) =СУММ(D2:D6) =СУММ(E2:E6) =СУММ(F2:F6) =СУММ(G2:G6)

Комментариев нет:

Отправить комментарий