понедельник, 18 апреля 2016 г.

Экологическая задача

         
доп 0,05   0,03  
коэф 1,05   1,12  
выброс        
день мыш   свинец  
1 1,5 =ЕСЛИ(B6<$B$2;"можно";"нет") 5 =ЕСЛИ(D6<$D$2;"можно";"нет")
2 =B6/$B$3 =ЕСЛИ(B7<$B$2;"можно";"нет") =D6/$D$3 =ЕСЛИ(D7<$D$2;"можно";"нет")
3 =B7/$B$3 =ЕСЛИ(B8<$B$2;"можно";"нет") =D7/$D$3 =ЕСЛИ(D8<$D$2;"можно";"нет")
4 =B8/$B$3 =ЕСЛИ(B9<$B$2;"можно";"нет") =D8/$D$3 =ЕСЛИ(D9<$D$2;"можно";"нет")
5 =B9/$B$3 =ЕСЛИ(B10<$B$2;"можно";"нет") =D9/$D$3 =ЕСЛИ(D10<$D$2;"можно";"нет")
6 =B10/$B$3 =ЕСЛИ(B11<$B$2;"можно";"нет") =D10/$D$3 =ЕСЛИ(D11<$D$2;"можно";"нет")
7 =B11/$B$3 =ЕСЛИ(B12<$B$2;"можно";"нет") =D11/$D$3 =ЕСЛИ(D12<$D$2;"можно";"нет")
8 =B12/$B$3 =ЕСЛИ(B13<$B$2;"можно";"нет") =D12/$D$3 =ЕСЛИ(D13<$D$2;"можно";"нет")
9 =B13/$B$3 =ЕСЛИ(B14<$B$2;"можно";"нет") =D13/$D$3 =ЕСЛИ(D14<$D$2;"можно";"нет")
10 =B14/$B$3 =ЕСЛИ(B15<$B$2;"можно";"нет") =D14/$D$3 =ЕСЛИ(D15<$D$2;"можно";"нет")
11 =B15/$B$3 =ЕСЛИ(B16<$B$2;"можно";"нет") =D15/$D$3 =ЕСЛИ(D16<$D$2;"можно";"нет")
12 =B16/$B$3 =ЕСЛИ(B17<$B$2;"можно";"нет") =D16/$D$3 =ЕСЛИ(D17<$D$2;"можно";"нет")
13 =B17/$B$3 =ЕСЛИ(B18<$B$2;"можно";"нет") =D17/$D$3 =ЕСЛИ(D18<$D$2;"можно";"нет")
14 =B18/$B$3 =ЕСЛИ(B19<$B$2;"можно";"нет") =D18/$D$3 =ЕСЛИ(D19<$D$2;"можно";"нет")
15 =B19/$B$3 =ЕСЛИ(B20<$B$2;"можно";"нет") =D19/$D$3 =ЕСЛИ(D20<$D$2;"можно";"нет")
16 =B20/$B$3 =ЕСЛИ(B21<$B$2;"можно";"нет") =D20/$D$3 =ЕСЛИ(D21<$D$2;"можно";"нет")
17 =B21/$B$3 =ЕСЛИ(B22<$B$2;"можно";"нет") =D21/$D$3 =ЕСЛИ(D22<$D$2;"можно";"нет")
18 =B22/$B$3 =ЕСЛИ(B23<$B$2;"можно";"нет") =D22/$D$3 =ЕСЛИ(D23<$D$2;"можно";"нет")
19 =B23/$B$3 =ЕСЛИ(B24<$B$2;"можно";"нет") =D23/$D$3 =ЕСЛИ(D24<$D$2;"можно";"нет")
20 =B24/$B$3 =ЕСЛИ(B25<$B$2;"можно";"нет") =D24/$D$3 =ЕСЛИ(D25<$D$2;"можно";"нет")
21 =B25/$B$3 =ЕСЛИ(B26<$B$2;"можно";"нет") =D25/$D$3 =ЕСЛИ(D26<$D$2;"можно";"нет")
22 =B26/$B$3 =ЕСЛИ(B27<$B$2;"можно";"нет") =D26/$D$3 =ЕСЛИ(D27<$D$2;"можно";"нет")
23 =B27/$B$3 =ЕСЛИ(B28<$B$2;"можно";"нет") =D27/$D$3 =ЕСЛИ(D28<$D$2;"можно";"нет")
24 =B28/$B$3 =ЕСЛИ(B29<$B$2;"можно";"нет") =D28/$D$3 =ЕСЛИ(D29<$D$2;"можно";"нет")
25 =B29/$B$3 =ЕСЛИ(B30<$B$2;"можно";"нет") =D29/$D$3 =ЕСЛИ(D30<$D$2;"можно";"нет")
26 =B30/$B$3 =ЕСЛИ(B31<$B$2;"можно";"нет") =D30/$D$3 =ЕСЛИ(D31<$D$2;"можно";"нет")
27 =B31/$B$3 =ЕСЛИ(B32<$B$2;"можно";"нет") =D31/$D$3 =ЕСЛИ(D32<$D$2;"можно";"нет")
28 =B32/$B$3 =ЕСЛИ(B33<$B$2;"можно";"нет") =D32/$D$3 =ЕСЛИ(D33<$D$2;"можно";"нет")
29 =B33/$B$3 =ЕСЛИ(B34<$B$2;"можно";"нет") =D33/$D$3 =ЕСЛИ(D34<$D$2;"можно";"нет")
30 =B34/$B$3 =ЕСЛИ(B35<$B$2;"можно";"нет") =D34/$D$3 =ЕСЛИ(D35<$D$2;"можно";"нет")
31 =B35/$B$3 =ЕСЛИ(B36<$B$2;"можно";"нет") =D35/$D$3 =ЕСЛИ(D36<$D$2;"можно";"нет")
32 =B36/$B$3 =ЕСЛИ(B37<$B$2;"можно";"нет") =D36/$D$3 =ЕСЛИ(D37<$D$2;"можно";"нет")
33 =B37/$B$3 =ЕСЛИ(B38<$B$2;"можно";"нет") =D37/$D$3 =ЕСЛИ(D38<$D$2;"можно";"нет")
34 =B38/$B$3 =ЕСЛИ(B39<$B$2;"можно";"нет") =D38/$D$3 =ЕСЛИ(D39<$D$2;"можно";"нет")
35 =B39/$B$3 =ЕСЛИ(B40<$B$2;"можно";"нет") =D39/$D$3 =ЕСЛИ(D40<$D$2;"можно";"нет")
36 =B40/$B$3 =ЕСЛИ(B41<$B$2;"можно";"нет") =D40/$D$3 =ЕСЛИ(D41<$D$2;"можно";"нет")
37 =B41/$B$3 =ЕСЛИ(B42<$B$2;"можно";"нет") =D41/$D$3 =ЕСЛИ(D42<$D$2;"можно";"нет")
38 =B42/$B$3 =ЕСЛИ(B43<$B$2;"можно";"нет") =D42/$D$3 =ЕСЛИ(D43<$D$2;"можно";"нет")
39 =B43/$B$3 =ЕСЛИ(B44<$B$2;"можно";"нет") =D43/$D$3 =ЕСЛИ(D44<$D$2;"можно";"нет")
40 =B44/$B$3 =ЕСЛИ(B45<$B$2;"можно";"нет") =D44/$D$3 =ЕСЛИ(D45<$D$2;"можно";"нет")
41 =B45/$B$3 =ЕСЛИ(B46<$B$2;"можно";"нет") =D45/$D$3 =ЕСЛИ(D46<$D$2;"можно";"нет")
42 =B46/$B$3 =ЕСЛИ(B47<$B$2;"можно";"нет") =D46/$D$3 =ЕСЛИ(D47<$D$2;"можно";"нет")
43 =B47/$B$3 =ЕСЛИ(B48<$B$2;"можно";"нет") =D47/$D$3 =ЕСЛИ(D48<$D$2;"можно";"нет")
44 =B48/$B$3 =ЕСЛИ(B49<$B$2;"можно";"нет") =D48/$D$3 =ЕСЛИ(D49<$D$2;"можно";"нет")
45 =B49/$B$3 =ЕСЛИ(B50<$B$2;"можно";"нет") =D49/$D$3 =ЕСЛИ(D50<$D$2;"можно";"нет")
46 =B50/$B$3 =ЕСЛИ(B51<$B$2;"можно";"нет") =D50/$D$3 =ЕСЛИ(D51<$D$2;"можно";"нет")
47 =B51/$B$3 =ЕСЛИ(B52<$B$2;"можно";"нет") =D51/$D$3 =ЕСЛИ(D52<$D$2;"можно";"нет")
48 =B52/$B$3 =ЕСЛИ(B53<$B$2;"можно";"нет") =D52/$D$3 =ЕСЛИ(D53<$D$2;"можно";"нет")
49 =B53/$B$3 =ЕСЛИ(B54<$B$2;"можно";"нет") =D53/$D$3 =ЕСЛИ(D54<$D$2;"можно";"нет")
50 =B54/$B$3 =ЕСЛИ(B55<$B$2;"можно";"нет") =D54/$D$3 =ЕСЛИ(D55<$D$2;"можно";"нет")
51 =B55/$B$3 =ЕСЛИ(B56<$B$2;"можно";"нет") =D55/$D$3 =ЕСЛИ(D56<$D$2;"можно";"нет")
52 =B56/$B$3 =ЕСЛИ(B57<$B$2;"можно";"нет") =D56/$D$3 =ЕСЛИ(D57<$D$2;"можно";"нет")
53 =B57/$B$3 =ЕСЛИ(B58<$B$2;"можно";"нет") =D57/$D$3 =ЕСЛИ(D58<$D$2;"можно";"нет")
54 =B58/$B$3 =ЕСЛИ(B59<$B$2;"можно";"нет") =D58/$D$3 =ЕСЛИ(D59<$D$2;"можно";"нет")
55 =B59/$B$3 =ЕСЛИ(B60<$B$2;"можно";"нет") =D59/$D$3 =ЕСЛИ(D60<$D$2;"можно";"нет")
56 =B60/$B$3 =ЕСЛИ(B61<$B$2;"можно";"нет") =D60/$D$3 =ЕСЛИ(D61<$D$2;"можно";"нет")
57 =B61/$B$3 =ЕСЛИ(B62<$B$2;"можно";"нет") =D61/$D$3 =ЕСЛИ(D62<$D$2;"можно";"нет")
58 =B62/$B$3 =ЕСЛИ(B63<$B$2;"можно";"нет") =D62/$D$3 =ЕСЛИ(D63<$D$2;"можно";"нет")
59 =B63/$B$3 =ЕСЛИ(B64<$B$2;"можно";"нет") =D63/$D$3 =ЕСЛИ(D64<$D$2;"можно";"нет")
60 =B64/$B$3 =ЕСЛИ(B65<$B$2;"можно";"нет") =D64/$D$3 =ЕСЛИ(D65<$D$2;"можно";"нет")
61 =B65/$B$3 =ЕСЛИ(B66<$B$2;"можно";"нет") =D65/$D$3 =ЕСЛИ(D66<$D$2;"можно";"нет")
62 =B66/$B$3 =ЕСЛИ(B67<$B$2;"можно";"нет") =D66/$D$3  
63 =B67/$B$3 =ЕСЛИ(B68<$B$2;"можно";"нет") =D67/$D$3  
64 =B68/$B$3 =ЕСЛИ(B69<$B$2;"можно";"нет") =D68/$D$3  
65 =B69/$B$3 =ЕСЛИ(B70<$B$2;"можно";"нет") =D69/$D$3  
66 =B70/$B$3 =ЕСЛИ(B71<$B$2;"можно";"нет")    
67 =B71/$B$3 =ЕСЛИ(B72<$B$2;"можно";"нет")    
68 =B72/$B$3 =ЕСЛИ(B73<$B$2;"можно";"нет")    
69 =B73/$B$3 =ЕСЛИ(B74<$B$2;"можно";"нет")    
70 =B74/$B$3 =ЕСЛИ(B75<$B$2;"можно";"нет")    
71 =B75/$B$3 =ЕСЛИ(B76<$B$2;"можно";"нет")    
72 =B76/$B$3 =ЕСЛИ(B77<$B$2;"можно";"нет")    
73 =B77/$B$3 =ЕСЛИ(B78<$B$2;"можно";"нет")    
74 =B78/$B$3 =ЕСЛИ(B79<$B$2;"можно";"нет")    
75 =B79/$B$3 =ЕСЛИ(B80<$B$2;"можно";"нет")    
76 =B80/$B$3 =ЕСЛИ(B81<$B$2;"можно";"нет")    
77 =B81/$B$3 =ЕСЛИ(B82<$B$2;"можно";"нет")    
78 =B82/$B$3 =ЕСЛИ(B83<$B$2;"можно";"нет")    
79 =B83/$B$3 =ЕСЛИ(B84<$B$2;"можно";"нет")    
80 =B84/$B$3 =ЕСЛИ(B85<$B$2;"можно";"нет")    
81 =B85/$B$3 =ЕСЛИ(B86<$B$2;"можно";"нет")    
82 =B86/$B$3 =ЕСЛИ(B87<$B$2;"можно";"нет")    
83 =B87/$B$3 =ЕСЛИ(B88<$B$2;"можно";"нет")    
84 =B88/$B$3 =ЕСЛИ(B89<$B$2;"можно";"нет")    
85 =B89/$B$3 =ЕСЛИ(B90<$B$2;"можно";"нет")    
86 =B90/$B$3 =ЕСЛИ(B91<$B$2;"можно";"нет")    
87 =B91/$B$3 =ЕСЛИ(B92<$B$2;"можно";"нет")    
88 =B92/$B$3 =ЕСЛИ(B93<$B$2;"можно";"нет")    
89 =B93/$B$3 =ЕСЛИ(B94<$B$2;"можно";"нет")    
90 =B94/$B$3 =ЕСЛИ(B95<$B$2;"можно";"нет")    
91 =B95/$B$3 =ЕСЛИ(B96<$B$2;"можно";"нет")    
92 =B96/$B$3 =ЕСЛИ(B97<$B$2;"можно";"нет")    
93 =B97/$B$3 =ЕСЛИ(B98<$B$2;"можно";"нет")    
94 =B98/$B$3 =ЕСЛИ(B99<$B$2;"можно";"нет")    
95 =B99/$B$3 =ЕСЛИ(B100<$B$2;"можно";"нет")    
96 =B100/$B$3 =ЕСЛИ(B101<$B$2;"можно";"нет")    
97 =B101/$B$3 =ЕСЛИ(B102<$B$2;"можно";"нет")    
98 =B102/$B$3 =ЕСЛИ(B103<$B$2;"можно";"нет")    
99 =B103/$B$3 =ЕСЛИ(B104<$B$2;"можно";"нет")    
100 =B104/$B$3 =ЕСЛИ(B105<$B$2;"можно";"нет")    
101 =B105/$B$3 =ЕСЛИ(B106<$B$2;"можно";"нет")    
102 =B106/$B$3 =ЕСЛИ(B107<$B$2;"можно";"нет")    
103 =B107/$B$3 =ЕСЛИ(B108<$B$2;"можно";"нет")    
104 =B108/$B$3 =ЕСЛИ(B109<$B$2;"можно";"нет")    
105 =B109/$B$3 =ЕСЛИ(B110<$B$2;"можно";"нет")    
106 =B110/$B$3 =ЕСЛИ(B111<$B$2;"можно";"нет")    
107 =B111/$B$3 =ЕСЛИ(B112<$B$2;"можно";"нет")    
108 =B112/$B$3 =ЕСЛИ(B113<$B$2;"можно";"нет")    
109 =B113/$B$3 =ЕСЛИ(B114<$B$2;"можно";"нет")    
110 =B114/$B$3 =ЕСЛИ(B115<$B$2;"можно";"нет")    
111 =B115/$B$3 =ЕСЛИ(B116<$B$2;"можно";"нет")    
112 =B116/$B$3 =ЕСЛИ(B117<$B$2;"можно";"нет")    
113 =B117/$B$3 =ЕСЛИ(B118<$B$2;"можно";"нет")    
114 =B118/$B$3 =ЕСЛИ(B119<$B$2;"можно";"нет")    
115 =B119/$B$3 =ЕСЛИ(B120<$B$2;"можно";"нет")    
116 =B120/$B$3 =ЕСЛИ(B121<$B$2;"можно";"нет")    
117 =B121/$B$3 =ЕСЛИ(B122<$B$2;"можно";"нет")    
118 =B122/$B$3 =ЕСЛИ(B123<$B$2;"можно";"нет")    

Комментариев нет:

Отправить комментарий